eXec.plMAGAZYN UŻYTKOWNIKÓW KOMPUTERÓW AMIGA
MAGAZYN UŻYTKOWNIKÓW KOMPUTERÓW AMIGA

sobota, 23. marca, 2019, 10:33

Dodano: 2006-02-22 00:00, Autor: st, Kategoria: brak, Liczba wyświetleń: 1188

A A A

AutoDocReader wersja 1.2.2

Marian Guc przygotował nową wersję przegładarki dokumentacji deweloperskiej - AutoDocReader. Poprawionych zostało kilka błędów i zmieniony został nieco wygląd GUI. Minimalne wymagania programu to system AmigaOS 3.x. W archiwum znajdziecie także natywną wersję dla AmigaOS 4


Dodaj komentarz

Zapraszamy na Syntax Error Retro Party w Katowicach
6 - 7 kwietnia 2019, czytaj więcej>>
MaaG^dA
konto zablokowane
lub usunięte
Autor tego komentarza otrzymał czerwoną kartkę
Czytelnik

komentarz #1 wysłany: 2006-02-24 22:55

Minimalne wymagania programu to system AmigaOS 3.

Zalecam również zainstalowanie MUI3.8 )

Odpowiedz

AmigaOS.pl

Polecamy
Najpopularniejsze