eXec.plMAGAZYN UŻYTKOWNIKÓW KOMPUTERÓW AMIGA
MAGAZYN UŻYTKOWNIKÓW KOMPUTERÓW AMIGA

niedziela, 26. maja, 2019, 18:33

Dodano: 2001-06-02 00:00, Kategoria: brak, Liczba wyświetleń: 1770

A A A

R.E.D.Group - nowe oprogramowanie

FBlit v3.78 nie wymaga już więcej MMULib i nie trzeba ustawiać żadnych opcji aby FScreen v0.21+ działał prawidłowo (jest to spowodowane przeniesieniem/przepisaniem części funkcji do samego FScreen'a). Oczywiście nie znaczy to że MMULib nie jest wymagane/zalecane!

FScreen v0.21+ jest pozbawiony największej swojej wady (która utrudniała/uniemożliwiała życie programistom): działa z MuMuardianAngel (zalecana wersja to minimum V40.29+).


Dodaj komentarz

AmigaOS.pl

Polecamy
Najpopularniejsze